1. ホーム
  2. お客様への重要なお知らせ一覧
  3. 【重要】不正送金対策ソフトPhishWallプレミアムの利用時における「InternetExplorer(IE)が使用できない不具合」について

お客様への重要なお知らせ

  • 印刷する

【重要】不正送金対策ソフトPhishWallプレミアムの利用時における「InternetExplorer(IE)が使用できない不具合」について

2015年2月20日 発表

 株式会社セキュアブレインが提供する古いバージョンの不正送金対策ソフトPhishWallプレミアムをご利用の場合、InternetExplorer(IE)が使用できない不具合が確認されています。

 最新のバージョンに更新いただくことで、当事象を回避することができますので、詳しくは、こちらをご覧ください。

 最新版PhishWallへの更新方法(株式会社セキュアブレイン提供)

 本件にご不明な点は、以下のお問い合わせ先までご連絡ください。

<株式会社セキュアブレイン テクニカルサポートセンター>
フリーダイヤル 0120-988-131
平日: 9:00~12:00、13:00~17:00 (土日祝祭日を除く)
※アナウンスに従い「2:PhishWallプレミアム」の番号を押してください。